Обсуждения

21
Работаю на грузовике.При отключении массы все настройки сбрасывались.Взял её домой и решил проблему.Поставил два диода шотки на 16а,кнопку для отключения запасного аккумулятора при включении магнитолы(если её не сделать,то запасной аккумулятор будет высасывать при включённой магнитоле.Да,так как дома куча пальчиковых 16850 аккумуляторов поставил один,за сутки на нём упало напряжение где-то на 0.08вольта,думаю в дальнейшем припаять зарядку с контроллером заряда и разряда и вот стабильная память обеспечена...Правда в морозы будет похуже,но зима-то не всегда)Тоесть хватает 3.7 вольта,можно параллельно два аккумулятора подключить,главное отключать мафон во время проигрывания от запасного питания.
Магнитола отличная! Спасибо за советы по обновлению прошивки, а то думал что бракованная досталась, не все файлы с SD карты воспроизводились, теперь все замечательно!
19 июня 2014
Народ, не играет m4a, хотя написано что должно поддерживать, пишет NA FILE, подскажите чо делать?
Такая же фигня, только у меня KMM-361SD. Написал в тех поддержку, жду что ответят. Пробовал обновить прошивку?
Кому не трудно, замеряйте, пожалуйста, потребление тока магнитолы. Взял себе модель KMM-361SD, что-то она жрет дофига. Интересует сколько у этой модели ток утечки при выключенном зажигании и магнитоле, но с панелькой и если вынуть панельку. И сколько когда магнитола играет.
может кто знает что за пупырышка около надписи 50WХ4, рядом с колёсиком громкости?
В данной магнитоле есть часы, хочу её преобристи, в машине часов нет, будет очень приятно если они есть в 357! )
Да, есть
Кто-нибудь к рулю его подключал? На новых машинах какие-то адаптеры нужны?
Здравствуйте! Один наш единомышленник написал, что разъем не ISO. Как я понимаю - разъем может быть любым фирменным, главное чтобы переходник ИСОшный был? Кто пользует, подскажите пожалуйста))
Разъем ISO.Подключается все за минуту.
Есть в этом мафоне частотный фильтр на случай подключения сабвуфера?
Вчера вечером установил. Даже на стандартных колонках в дверях звук очень понравился. Измерил токи потребления. В режиме выкл., панелька светится - 200 мА. При полном выключении 0 мА (панелька на месте, не светится). Сам удивился этому, перепроверял несколько раз.